# System plug-in mode

# Requirements and Features

  • Requires Android 8.1 and before
  • Need to install plugin apk to the system (which means you have to unlock bootloader)
  • Does not support multi-user